¿Motor de arranque muerto?

cabiosca a la(s) 21h28
09
Sep
2011
¿Motor de arranque muerto?

Buenas noches a todos,
Hace ya algun tiempo que no podía arrancar el coche normalmente pero sin problemas si lo empujaba. El motor de arranque no giraba.
Parecia un problema de bateria, por lo que hoy le he puesto una nueva junto co un desconectador para evitar que se descargue.
El hecho es que al girar la llave el motor no gira. Se encienden los pilotos del alternador y presión de aceite con intensidad y al girar la llave baja levemente la intensidad pero no se escucha [......]
A propósito
Este tema pertenece al foro
  • NÚMERO DE TEMAS : 3146
  • NÚMERO DE MENSAJES : 29783
  • NÚMERO DE USUARIOS : 1778
  • NÚMERO DE PUNTOS : 1754
Temas similares
Hola, soy novato en los aircooled, acabo de adquirir uno. Es un VW 1300 Alemán del 70 que lleva muchos años parado. Antes de empezar a restaurar quiero arrancarlo. He limpiado el depósito de gasolina, el filtro, el carburador y comprado una bateria
está hecho un cromo, ha andado hasta hace poco, pero tiene el carbu y la bomba de gasolina destrozaos fuera a parte de las fugas de aceite, y la envolvente marcada por el motor de arranque, aceptaría cambio por puente delantero para el
lo acabo de poner en el foro de bilbao pero como no entra ni txus... no es una restauración ni nada parecido, pero al levantar el capó dará otra imagen (ya q el coche está un poco chapu..) así lo adquirí, aun sin bajar del
que es la bomba de arranque en gta online y como usarla en el xbox 360
LLevo unas semanas que no consigo arrancar mi vw 1200. El motor de arranque da vueltas pero no consigue arrancar el motor. He comprobado todo lo que se me ocurre y no doy con la causa. He comprobado las bujias, el distribuidor y la bobina y todo funciona
Foros de la misma categoria